Disable Altivec for processors older than G4.
authorCarl Eugen Hoyos <cehoyos@rainbow.studorg.tuwien.ac.at>
Sat, 30 Jan 2010 18:50:28 +0000 (18:50 +0000)
committerCarl Eugen Hoyos <cehoyos@rainbow.studorg.tuwien.ac.at>
Sat, 30 Jan 2010 18:50:28 +0000 (18:50 +0000)
commit64ad53ff5b6dda9532262efe0c2c1698b5a495c2
tree1463d257e1cd07360b4617915f7fe9f31f408a02
parent80a07f6e47a842ca351ebec3478878204cd1d0b7
Disable Altivec for processors older than G4.

Originally committed as revision 21546 to svn://svn.ffmpeg.org/ffmpeg/trunk
configure